Beiträge von BigPe

Hallo liebe Forenmitglieder,

es ist soweit, die neue Forenerweiterung ist jetzt Online! Ihr könnt den "Foren-Blog" ab sofort nutzen.
Aufzurufen ist er als Unterpunkt unter dem "Dashboard".
Wer damit Schwieirgkeiten hat oder den Blog nicht aufrufen kann, bitte bei @Strigatus melden!

Wir wünschen euch viel Spaß und gute Informationen mit den neuen Möglichkeiten.

Euer Foren-Team!

    Hallo Sven,


    von mir auch nicht :)


    Aber, wie das Schicksal manchmal so spielt..alle 4 sind weg.

    Ich hatte vorher bereits Kontakt zu einem Aquariumliebhaber und er hat jetzt alle 4 genommen.

    Ich war eben bei ihm und bin schwer beeindruckt von seinen vielen wunderschönen Becken.


    Er ist glücklich...ich bin glücklich...der Thread kann somit geschlossen werden.


    Danke nochmal!

    Gruß

    Pascal

    Hi,


    leider bekomme ich meine 4 Protomelas Taeniolatus nicht so einfach los...


    Jetzt hat sich ein Interessent auf meine Anzeige gemeldet und sagt:

    - sein Becken hat eine Kantenlänge von 160cm (also mindestens 400 Liter)

    - er hat Tropheus Ubwari im Becken

    - er würde gerne 3 Männchen nehmen


    Meine Bedenken:

    - Malawi und Tanganjika in einem Becken?

    - zu keines Becken?


    Was meint Ihr, kann ich ihm die Fische geben?

    Gibt es dazu Erfahrungswerte?


    Gruß

    Pascal


    p.s.: Will die denn keiner von euch haben? ;(

    Ich nochmal...


    Mit Schrecken habe ich eben festgestellt, dass auch das andere Copadichromis Weibchen einen, wenn auch noch sehr kleinen, Punkt aufweist.
    Dieser ist auf der anderen Seite, halb verdeckt von der Seitenflosse.


    Ich mache mir langsam echt Sorgen...

    Guten Morgen Werner,


    ich habe Protomelas Taeniolatus Boadzulu, 1 Männchen und 2 Weibchen.
    Die sind seit Erstbesatz wirklich sehr aktiv und ich habe immer wieder Nachwuchs (siehe auch Marktplatz).


    Das Männchen hat sich bisher im linken Beckenbereich rumgetrieben und dort gebalzt.
    Seit ca. 1 Woche hat er sich entschieden, in der rechten Beckenseite eine große Grube zu bauen und dort seine Balz zu veranstalten.
    Er vertreibt dann alle aus diesem Gebiet.


    Gruß
    Pascal

    Noch zu deiner Frage: Ich habe keine neuen Pflanzen oder Fische. Nur mein Protomelas Männchen balzt seid einer Woche im falschen Revier und bringt alle durcheinander. Vielleicht hat der Stress damit etwas zu tun?!?

    Hallo,


    eines meiner Copadichromis Borley Kadango Weibchen hat einen weissen Punkt, eine kleine Kugel an der Flanke.
    Sie verhält sich ganz normal...


    Weiß jemand, was das sein könnte?


    Gruß
    Pascal

    Dateien

    • DSC_0037a.jpg

      (419,5 kB, 8 Mal heruntergeladen, zuletzt: )

    Guten Morgen,


    am Samstag war ich beim Cichliden-Stadl und habe den Besatz gekauft.
    Ich war wirklich schwer beeindruckt von der riesen Auswahl und sehr begeistert von der netten und kompetenten Beratung.
    Der Besatz sieht jetzt wie folgt aus:


    1/2 Copadichromis borley kadango
    1/2 Eclectochromis hertae
    2/4 Placidochromis phenochillus tanzania
    1/2 Taeniochromis holotaenia
    1/2 Protomelas taeniolatus baodzulu
    1/4 Synodontis multipunctatus


    Und da ich weiß, dass Ihr Fotos sehen wollt, bitteschön:


    Copadichromis_Borley_Kadango_Female_small.jpg


    Copadichromis_Borley_Kadango_Male_small.jpg


    Eclectochromis_Hertae_Female-3_small.jpg


    Eclectochromis_Hertae_Male-3_small.jpg


    Eclectochromis_Hertae_Male_small.jpg

    Hallo,


    also die Wasserwerte Hahnenwasser haben sich nach erneuter Messung am Freitag erneut bestätigt ( KH 16 und GH 18 )?!?
    Ich habe daraufhin direkt nochmal das Beckenwasser gemessen und...auch das hat sich bestätigt ( KH 7 und GH 11 )?!?


    Gestern habe ich 50% Wasserwechsel gemacht und bin heute bei
    Nitrit 0
    Nitrat 25
    KH 9 (wie beim letzten Mal nach dem Wasserwechsel)
    pH 7,6


    Ich denke, ich kann jetzt zunächst die Welse einsetzen, oder?
    Die Cichliden dann vielleicht so eine Woche später?


    Was ist besser?
    - alle auf einmal, dann können sich die Reviere "fair" verteilen?
    - oder erstmal 2 Gattungen und später nochmal 2 Gattungen, damit mir das Wasser nicht kippt?


    Gruß
    Pascal

    Hi,


    ich messe heute Abend nochmal das Leitungswasser.
    Der eine Fehler ist wahrscheinlich bei der Messung dort, der Andere bei der ersten Messung.
    2'te und 3'te Messung Beckenwasser haben sich ja bestätigt.


    Nein, Schnecken sind nicht im Becken!


    Sollen wir den Thread eigentlich ins "Wasserpflege" Forum verschieben oder evtl. dort weiter machen?
    Wobei ich denke, von meiner Wasserchemie kann keiner was lernen, höchstens wie man es nicht machen sollte.
    Vielleicht ist es dann sogar besser, wenn wir ganz unauffällig hier weiter machen.


    Gruß
    Pascal

    Ich mache nix mit dem Wasser, nur direkt durch den Schlauch ins Becken.


    Der 3 Kammer-Innenfilter ist bestückt mit 5cm starker Filtermatte PPi10 und Siporax 15mm(im Netzbeutel) im Wechsel.


    Ich denke, dass ist auch nichts Ungewöhnliches.


    Wie gesagt, ich messe mal noch einige Male und beobachte.


    Nichts desto trotz, wenn jemand eine Erklärung hat, dann ruhig her damit.



    Gruß
    Pascal

    Hej Caro,


    das Wasser kommt aus dem selben Hahn...
    Eine Enthärtungsanlage oder ähnliches haben wir nicht...


    Keine Ahnung, was da los ist?!?


    Naja, ich werde fleißig weiter messen und beobachten und dann wird schon alles gut.


    Gruß
    Pascal

    So, jetzt bin ich mal auf eure Meinung gespannt:


    Gemessene Wasserwerte Hahnenwasser:
    KH: 16
    GH: 18


    und Becken:
    Temp.: 25,5
    KH: 7
    pH: 7,6
    GH: 11
    No2: 0,15
    NO3: 15


    Die Werte seit der letzten Messung (vorgestern) haben sich also bestätigt, Nitrit ist sogar wieder ein bisschen runter...
    ABER: Warum sind denn die Werte direkt aus der Leitung so viel höher?


    Vielleicht bin ich ja auch einfach zu dabbich zum Messen 8|


    Gruß
    Pascal

    Hi,


    das sind die Wasserwerte gem. dem Prüfbericht, aber so richtig viel schlauer werde ich nicht dadurch.
    Die meißten Werte sind nach "DIN" oder "berechnet".


    Die einzigen vor Ort gemessen Werte sind Temp, ph, El.Leitfähigkeit und Sauerstoff.


    Der "berechnete" KH-Wert passt irgendwie gar nicht zu dem von mir gemessenen, ebenso GH nach "DIN"...


    Wasserwerte_Mittelhardt.jpg

    Hallo Caro,


    ja, ich habe mich auch gewundert.
    Ich werde morgen mal das Leitungswasser messen, bin heute abend nicht daheim.


    Die Steine sind Basalt und der Boden ist Sandgemisch aus schwarzem Sand vom Dehner und beiger Sand.


    Gruß
    Pascal

    Ich denke ich werde ähnlich wie von Sven vorgeschlagen besetzen:


    1/2 Copadichromis borleyi "Namalenje"
    1/2 Eclectochromis hertae
    2/4 Placidochromis phenochilus
    1/2 Protomelas taeniolatus "Namalenje"


    dazu noch die Multipunktatus
    und wahrscheinlich auf Mylochromis gracilis ganz verzichten...


    Achjah wegen dem Licht:
    An dem LED-Strip kann ich die Farbe verstellen und die normale LED kann ich dimmen.
    Daraus ergeben sich je nach Einstellung und Raumbeleuchtung und Abstand beim Fotografieren dann verschiedene Farben (vor allem auf den Fotos...)


    Gruß
    Pascal

    Das habe ich befürchtet...Geduld haben...oh nein! :S


    Also werde ich warten, bis Nitrit nicht mehr nachweisbar ist, zwischendurch immer mal wieder "showfüttern" und dann gibt's neue Bilder :thumbsup:


    Bis demnächst...


    Gruß


    Pascal

    Danke, ich bin auch sehr zufrieden.


    Vielleicht kann mir jemand noch etwas bei den Wasserwerten weiterhelfen?!?


    Ich habe das Becken letzte Woche Montag gefüllt, habe am Dienstag das "braune" Wasser von einem ausgedrückten Schwammfilter dazu gegeben und am Mittwoch etwas Futtergranulat dazu. Am Donnerstag habe ich dann zum ersten Mal gemessen (mit JBL Tropfen):


    Temperatur: 25°
    KH: 9
    pH: 7,8
    GH: 13
    NO2: 0,1
    NO3: 10


    Am Freitag wieder etwas Granulat dazu und am Sonntag habe ich 50% Wasser gewechselt und die Strömungspumpe so eingestellt, dass sie Richtung Wasseroberfläche strömt.


    Gestern habe ich den Hammerkelch eingepflanzt und heute erneut gemessen:


    Temperatur: 25,5°
    KH: 7
    pH: 7,6
    GH: 11
    NO2: 0,4
    NO3: 15


    Ich bin etwas verunsichert, weil sich pH gesenkt hat. Ich dachte die Strömungspumpe Richtung Oberfläche könnte den Wert eher erhöhen?!?
    NO2 geht nach oben, ich denke das ist normal bis zum Peak, oder?


    Was kann ich für einen besseren pH Wert machen?
    Wie kann ich mich weiter verhalten zum Einfahren des Beckens?
    Fische rein, wenn NO2 bei 0 ist, oder?


    Vielen Dank
    Gruß
    Pascal